<!DOCTYPE html>
<html 
  prefix="og: http://opengraphprotocol.org/schema/ 
          fb: https://www.facebook.com/2008/fbml
          rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns#
          dc: http://purl.org/dc/elements/1.1/
          foaf: http://xmlns.com/foaf/0.1/" lang="de">

  <head>

    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="UJl1gPfZV0KgEneMhLPRXHQaaf-1mNfyffToYJd8gMk" >



  <meta property="fb:app_id" content="319847686728">
  <meta property="fb:admins" content="649203013,1023964483">

<meta property="og:street-address" content="Oranienburgerstr. 84">
<meta property="og:locality" content="Berlin">
<meta property="og:region" content="Berlin">
<meta property="og:postal-code" content="10178">
<meta property="og:country-name" content="Germany ">
<meta property="og:email" content="wir@theeuropean.de">
<meta property="og:phone_number" content="+49 30 6098110-10">
<meta property="og:fax_number" content="+49 30 6098110-11">


      <meta name="title" content="Diesel-Fahrverbote: die dubiose Lobby-Arbeit">
  <meta name="DC.title" content="Diesel-Fahrverbote: die dubiose Lobby-Arbeit">

  <meta name="keywords" content="auto, umweltpolitik, bundesregierung, autoverkehr">

    <meta name="DC.description" content="Fahrverbote fordern, die Politik in die Zange und die Bürger in Geiselhaft nehmen – und gleichzeitig saftig Staatsknete kassieren: das ist das Geschäft von Jürgen Resch, dem Bundesgeschäftsführer der Deutschen Umwelthilfe. Die Bundesregierung gibt damit stillschweigend millionenschwere Subventionen an eine Lobbyorganisation, die hunderttausende Jobs in der deutschen Autoindustrie gefährdet.">
    <meta name="description" content="Fahrverbote fordern, die Politik in die Zange und die Bürger in Geiselhaft nehmen – und gleichzeitig saftig Staatsknete kassieren: das ist das Geschäft von Jürgen Resch, dem Bundesgeschäftsführer der Deutschen Umwelthilfe. Die Bundesregierung gibt damit stillschweigend millionenschwere Subventionen an eine Lobbyorganisation, die hunderttausende Jobs in der deutschen Autoindustrie gefährdet.">
    <meta itemprop="og:description" content="Fahrverbote fordern, die Politik in die Zange und die Bürger in Geiselhaft nehmen – und gleichzeitig saftig Staatsknete kassieren: das ist das Geschäft von Jürgen Resch, dem Bundesgeschäftsführer der Deutschen Umwelthilfe. Die Bundesregierung gibt damit stillschweigend millionenschwere Subventionen an eine Lobbyorganisation, die hunderttausende Jobs in der deutschen Autoindustrie gefährdet.">

  <meta name="DC.date" content="2018-04-19">
  <meta name="DC.date.issued" content="2018-04-19">
  <meta name="DC.subject" content="Diesel-Fahrverbote: die dubiose Lobby-Arbeit">
  <meta name="DCTERMS.modified" content="2018-04-20">

    <meta name="DC.creator" content="Sebastian Sigler">

  <meta name="DC.publisher" content="The European">
  <meta name="DC.language" content="de">
  <link rel="DCTERMS.tableOfContents contents" href="http://www.theeuropean.de/sitemap">

  <meta property="og:title" content="Diesel-Fahrverbote: die dubiose Lobby-Arbeit">
  <meta property="og:site_name" content="TheEuropean">
  <meta property="og:type" content="article">

    <meta property="og:description" content="Fahrverbote fordern, die Politik in die Zange und die Bürger in Geiselhaft nehmen – und gleichzeitig saftig Staatsknete kassieren: das ist das Geschäft von Jürgen Resch, dem Bundesgeschäftsführer der Deutschen Umwelthilfe. Die Bundesregierung gibt damit stillschweigend millionenschwere Subventionen an eine Lobbyorganisation, die hunderttausende Jobs in der deutschen Autoindustrie gefährdet.">

    <meta property="og:image" content="http://c3445010.r10.cf0.rackcdn.com/landscape_image/10749/big_8cb88e139e.jpeg">
    <link rel="image_src" href="http://c3445010.r10.cf0.rackcdn.com/landscape_image/10749/big_8cb88e139e.jpeg">




    <link rel="shortcut icon" type="image/ico" href="http://theeuropean.de/favicon.ico">

    

    <link href="/assets/application-ebab5d3db5272fadd08ae1291a3ddd93.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/assets/print-c76ff278dc36e05a7b3348043ff19e0b.css" media="print" rel="stylesheet" type="text/css" />
    <!--[if lte IE 9]>
    <link href="/assets/ie-7a2c326ffbc6484dd85549b128f84f67.css" media="screen" rel="stylesheet" type="text/css" />
    <![endif]-->

    <script async="async" src="/assets/modernizr-daede804478c13281b88a807edc48ae0.js" type="text/javascript"></script>
<script async="async" src="/assets/swfobject-60b741116ce79571428b286f9ac58cff.js" type="text/javascript"></script>
<script async="async" src="/assets/jquery.min-6ea01aa278d63a628f4d61b0cca9daf1.js" type="text/javascript"></script>

    <!-- <script type="text/javascript"  src="http://imagesrv.adition.com/js/adition.js"></script> -->
   <!--  <script type="text/javascript"  src="https://script.ioam.de/iam.js"></script> -->
	

      <title>Diesel-Fahrverbote: die dubiose Lobby-Arbeit - The European</title>

	<script type="text/javascript">
        	var Ads_BA_ADIDsite = "theeuropean.de";
                var Ads_BA_ADIDsection = "rotation";
                var Ads_BA_keyword = "";
    	 </script>

  <script type="text/javascript"  src="http://www.theeuropean.de/assets/theu_adlib2.js"></script>

      <script async="async" src="/assets/redirection-mobile-57b4a4a5e7b78535736f40dbb786f5c8.js" type="text/javascript"></script>
  <script type="text/javascript">
    SA.redirection_mobile ({
      mobile_url : "m.theeuropean.de",
      cookie_hours : "2",
      keep_path : true,
      keep_query : true,
      beforeredirection_callback : (function(){ if (confirm("Wollen Sie zur mobilen Version von The European wechseln?")) { return true; } else { sessionStorage.setItem('mobile_redirect', 'false'); return false };})
    });
  </script>


      		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
			{
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
			Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)
			[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10001840-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

  <script type="text/javascript">
  function Ads_BA_nodemove(ADP){
    var target,source;
    switch(ADP){
    case 'TEXT': source="#ads_inner div";target="#article-inner-content p:eq(1)"; break;
    case 'CAD2': source="#ads_cad_2";target="#article-inner-content p:eq(0)"; break;
    }
    if(($( target).length)){Ads_BA_AD.mv[ADP]=1;$(target).append($(source));}
  }
  </script>
  
<script>        
  (function(){
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//d.bacontent.de/d/init';
  var sc = document.getElementsByTagName('script')[0];
  sc.parentNode.insertBefore(s,sc);
  })(); 
</script>

</head>

<body>


  
<style>.superbanner{text-align:left;}</style>
<div class="ads cotainer_12">
  <div class="superbanner">
    <div id='Ads_BA_BS'  style="position:relative;"><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
  </div>
  <div class="skyscraper">
	<div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
  </div>
</div>


  <header class="clearfix">
    <div class="clear"></div>
    <div class="container_12 head">
      <div class="logo grid_4 alpha">
        <div class="logo-image">
          <a href="/"><img alt="TheEuropean" height="110" src="/assets/TheEuropean_Logo_Debattenm-7003bc49b04b2940ec5f353eb6dc23c3.png" /></a>
        </div>
        <h1 class="title">The European</h1>
      </div>
      <nav class="header-navigation grid_2">
  <ul class="navigation navigation-list">
    <li class="navigation-item ">
      <a href="/debatte" title="Debatten">Debatten</a>
    </li>
    <li class="navigation-item selected">
      <a href="/kolumnen" title="Kolumnen">Kolumnen</a>
    </li>
    <li class="navigation-item ">
      <a href="/gespraeche" title="Gespräche">Gespräche</a>
    </li>
    <li class="navigation-item ">
      <a href="/koepfe" title="Köpfe">Köpfe</a>
    </li>    
  </ul>
</nav>
          <div class="quote-box grid_6 omega">
    <blockquote cite="http://facts/">
      <div class="quote-content">
        <span class="quote-open">„</span>Ich bin nur ein einfacher Arbeiter im Weinberg des Herrn.<span class="quote-close">“</span>
        <a href="/joseph-ratzinger">Joseph Ratzinger</a>
      </div>
    </blockquote>
  </div>

      <form accept-charset="UTF-8" action="/suche" class="search grid_6 alpha" id="searchform" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <label for="search">suchen</label>
    <input class="text" id="search" name="keyword" type="text" />
    <input name="submit" type="submit" value="" class="submit">
</form>
    </div>
  </header>

  <div class="clear"></div>


  <div class="container_12 clearfix">
    <div class="deliver-bilboard grid_12">
        <div id='Ads_BA_FLB' style="text-align:center;" ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
     
    </div>

    <a id="top"></a>
    

    

<section class="content clearfix">
  <!--<div class="billboard grid_12 clearfix"-->
<!--</div>-->

<div class="breadcrumb clearfix grid_12 debate-detail">
  <ul>
          <h1><a href="/kolumnen">Kolumnen</a></h1><ul><li class='first'>› <a href="/kolumnen/130-werte-und-wirtschaft">Werte und Wirtschaft </a></li>
          <li class="active with-arrow">› Diesel-Fahrverbote: die dubiose Lobby-Arbeit</li></ul>


  </ul>

  <div class="clear"></div>
</div>


  <div class="grid_8 clearfix article-container">
        <div class="article-meta clearfix">
    <span class="date">19.04.2018</span>
    <a href="#" onclick="javascript:window.print();" class="print"></a>

    <a class="comments-count comment v3" href="/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit#disqus_thread" data-disqus-url="http://www.theeuropean.de/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit"></a>

    <div class="social">
      <div class="fb">
  <div class="fb-like" data-href="http://www.theeuropean.de/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
</div>

<div class="gp">
  <g:plusone size="medium" annotation="none" href="http://www.theeuropean.de/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit">
  </g:plusone>
</div>

<div class="tw">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text='Diesel-Fahrverbote: die dubiose Lobby-Arbeit: Deutsche Umwelthilfe: geheime Staatsknete für den Stickoxid-Kreuzzug von @ via @theeuropean' data-lang="en">Tweet</a>
</div>

    <div class="test">
<a id="fbshare_url" href="https://www.facebook.com/sharer/sharer.php?u=http://www.theeuropean.de/" target="_blank">
 <button type="button" style="background-color:#0c7abf;color:white;margin-left: 408px;border: 0px;">Facebook</button>
 </a>
    </div>
    </div>

    <div class="clear"></div>
  </div>

<h1>Deutsche Umwelthilfe: geheime Staatsknete für den Stickoxid-Kreuzzug</h1>

<div class="excerpt">
  <p>Fahrverbote fordern, die Politik in die Zange und die Bürger in Geiselhaft nehmen – und gleichzeitig saftig Staatsknete kassieren: das ist das Geschäft von Jürgen Resch, dem Bundesgeschäftsführer der Deutschen Umwelthilfe. Die Bundesregierung gibt damit stillschweigend millionenschwere Subventionen an eine Lobbyorganisation, die hunderttausende Jobs in der deutschen Autoindustrie gefährdet.</p>
</div>
<style>
.test a {
    width: 69px;
    float: right;
    position: absolute;
    margin-left: -408px !important;
    }

    .test a button{ 
      cursor: pointer;
      height: 19px;
      border-radius: 4px;
    }
</style>

<script>
$(function(){
  var url = 'https://www.facebook.com/sharer/sharer.php?u='+window.location.href;   
  $('#fbshare_url').attr('href',url);
})
</script>

        <div class="image">
    <img alt="auto umweltpolitik bundesregierung autoverkehr" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/10749/big_8cb88e139e.jpeg" />
    <div class="copyright">
      &copy;  
            <a href="#" class="caption">DUH / Steffen Holzmann</a>
    </div>
  </div>

	


      <div class="grid_6 alpha clearfix article-content" id="article-inner-content">
    <p>Deutsche Umwelthilfe. Wie gut das klingt. Nach Rettung für seltene, vom Aussterben akut bedrohte Vogelarten vor Baggern mit grausamen Stahlzähnen. Liebe Leser – vergessen Sie’s. Diese „Umwelthilfe“ ist eine Organisation mit heute rund 80 Mitarbeitern, die als Wirtschaftsbetrieb straff geführt wird, seit mehr als 40 Jahren. Falls ihnen diese Zeilen bekannt vorkommen, dann liegt es daran, dass ich mich bereits im Juli des letzten Jahres <a href="http://www.theeuropean.de/sebastian-sigler/12575-der-angebliche-dieselskandal">und nochmals im Januar</a> mit diesem Thema beschäftigt habe. Damals berichtet ich von Geschäftpraktiken, die mit dem Tätigkeitsfeld einer Umweltorganisation nichts oder nur sehr wenig zu tun haben. Seit kurzem ist nun bekannt, dass all dies auch noch mit staatlichen Subventionen geschieht.</p>
<h6>Forderungen nach Fahrverboten staatlich finanziert?</h6>
<p>Vor etwa einer Woche hatte ich diesen Text erstmals publiziert, und inzwischen hat auch <a href="https://m.focus.de/auto/news/abgas-skandal/pr-fuer-die-energiewende-finanzierung-geheim-deutsche-umwelthilfe-arbeitet-im-auftrag-der-bundesregierung_id_8793754.html">Focus Online</a> nachgezogen. „Deutsche Umwelthilfe arbeitet im Auftrag der Bundesregierung“ wird dort getitelt, aber da diese dubiose Organisation sehr viele Geschäftspartner hat, habe ich meinen Titel etwas vorsichtiger gewählt. Die bekannten Fakten sind bemerkenswert genug. Es ist offensichtlich: Geschäftsführer Resch auf das ganz große politische Parkett gewagt und fühlt sich dort gut aufgehoben.</p>
<p>Fünf Millionen Euro aus dem Bundeshaushalt, aus unseren Steuergeldern also, erhält die Deutsche Umwelthilfe (<span class="caps">DUH</span>). Doch anstatt der Umwelt direkt zu helfen, wie es der Name dieses Kleinstvereins nahelegt, wird Lobbyarbeit betrieben, wobei das an sich schon problematisch ist, weil es zulasten bestimmter Gruppen in der Gesellschaft geht. Sonst würde es nicht Lobbyarbeit sein. Und zu wessen Lasten? Das Ziel ist die möglichst völlige Verdrängung des Dieselmotors – die Deutsche Umwelthilfe macht Politik. Und zwar vor allem durch lautes Klagen in der Öffentlichkeit und durch beständige Bemühung der Gerichte landauf, landab. Autoindustrie, Kommunen und Millionen deutsche Diesel-Fahrer sehen sich als unanständige Menschen abgestempelt, müssen Fahrverbote befürchten. Und nun wird bekannt, dass das die Bemerkung mit der Politik ganz wörtlich zu nehmen ist.</p>
<p>Erst auf Nachfrage hat die Bundesregierung mitgeteilt, dass die <span class="caps">DUH</span> rund fünf Millionen Euro „Staatsknete“ abzieht, verteilt auf insgesamt 18 Projekte, mit Laufzeiten von 2015 bis 2021. Besonders interessant ist die „Informationskampagne Stickstoff“, die mit 182.672 Euro gefördert wird. Wie die <span class="caps">DUH</span> zum Thema Stickstoff steht, ist bekannt – hier geht es dem Bundesgeschäftsführer Resch und seinen Spießgesellen um Stickoxide, und die <span class="caps">DUH</span> fordert Fahrverbote, knallhart und sofort. „Mit Mehrweg das Klima schützen“ ist ein weiteres Projekt übertitelt, mit 359.701 Euro gefördert. Auf etwas weniger offensichtliche Art und Weise dürfte es hier auch gegen den Dieselantrieb gehen.</p>
<p>Forderungen nach Fahrverboten, wie die <span class="caps">DUH</span> sie erhebt, sind legal. Sie für baren Unsinn zu halten, ebenfalls. Dass die Bundesregierung die vehement geforderten Fahrverbote um jeden Preis vermeiden möchte, ist ebenfalls bekannt. Mit dem Geld fördert demnach die Regierung ihre erklärten Gegner. Das ist nicht verboten, aber politisch unsinnig. Svenja Schulze, die neue <span class="caps">SPD</span>-Bundesumweltministerin, hat sich zu diesem Thema (noch) nicht erklärt – ihre Staatssekretärin und Parteifreundin Rita Schwarzelühr-Sutter musste es für sie richten. Wie die Frau Bundesministerin zur <span class="caps">DUH</span> steht, bleibt damit vorläufig unbekannt. Als sicher darf aber gelten, dass erheblicher Abstimmungsbedarf mit Bundesverkehrsminister Andreas Scheuer (<span class="caps">CSU</span>) bestehen dürfte.</p>
<h6>Handwerker und Pendler blechen für den Diesel-Kreuzzug</h6>
<p>Subventionen also machen die <span class="caps">DUH</span> zu einer kampfkräftigen Organisation, und wie das umgesetzt wird, ist in so manchem Justizzentrum im Lande zu hören. Dort stöhnen die Angestellten beim bloßen Namen „Resch“ über „Klagewut“ und „Erbesenzählerei“. Doch die <span class="caps">DUH</span> verdient auch blendend durch Auftragsarbeiten für Konzerne, dazu gehört zum Beispiel das Verfassen von Nachhaltigkeitsberichten. Das meiste Geld aber wird mit „guter“ Schnüffelei gemacht. Verdeckte „Ermittler“ gehen durch Möbelhäuser und Supermärkte, besuchen Gaststätten. Wird irgendeine Verordnung auch nur ein bisschen verletzt, schlägt die „Umwelthilfe“ zu – Abmahnung! Das hat Bundesgeschäftsführer Jürgen Resch, ein echter Schwabe, ganz genau organisiert. Exakt und unerbittlich wie die Kehrwoche in einem Plochinger Mietshaus, später durch einige Semester Verwaltungswissenschaften untermauert. Und gerade, weil er beim Studium leider gepatzt hat, ist der abgebrochene Verwaltungsakademiker Resch nun bei der Umwelt ganz, ganz genau. Dass er damit eine höchst einseitige und <a href="http://www.theeuropean.de/rwi-leibniz-institut-fuer-wirtschaftsforschung/13800-die-stickstoff-debatte-laeuft-einseitig-und">wissenschaftlich völlig unhaltbare Debatte betreibt</a>, was stört&#8217;s den abgebrochenen Studenten?</p>
<p>Das Recht zu Klagen wurde unter der letzten rot-grünen Bundesregierung massiv ausgeweitet, und diese Umwelthilfe, die offenbar so sehr „deutsche“, profitiert davon. Zunächst sind meist 245 Euro fällig, und zwar, wie Händler immer wieder berichten, buchstäblich schon dann, wenn „ein Sternchen am Hinweis auf die abgebildete Ausstattung des fotografierten Autos vergessen“ wurde. Erfahrene Händler zahlen gottergeben, um Ruhe an der Sternchenfront zu haben. Als ob das nicht genug wäre, folgt nun der eigentliche Trick: Diese Abmahnungen sind langjährig laufende Rechtstitel. Im Wiederholungsfall, und sei es nach vielen Jahren – die verdeckten „Ermittler“ kommen ja wieder –, müssen die Ermahnten eine erneute Strafe zahlen, und dann geht’s bei 5.000 Euro erst los. Auch Tageszeitungen werden systematisch durchforstet, um fehlende CO2-Angaben in Verkaufsanzeigen zu finden. Typische Spitzeltätigkeiten sind das.</p>
<p>Den Gewinn aus alle diesen Aktivitäten nach Art schwäbischer Kehrwochen und abgebrochener Verwaltungswissenschaftler-Karrieren streicht dann nicht etwa eine Stiftung ein, die arme Vögel vor Baggerzähnen rettet, sondern die Deutsche Umwelthilfe. Und warum meint diese Organisation, das tun zu dürfen? Weil sie ihre Ziele für subjektiv „gut“ erklärt hat. Und dieses System ist gefährlich, es birgt den theoretischen Kern zur Diktatur – Begründung folgt. Kommen wir zunächst zu einigen Fakten, zum Beispiel: den Spendern der Deutschen Umwelthilfe, kurz <span class="caps">DUH</span>.</p>
<h6>Ordentlich Geld von Toyota</h6>
<p>Der Autokonzern Toyota ist Großspender der <span class="caps">DUH</span>. Von jährlich 80.000 Euro ist die Rede, aber es kann auch mehr sein, überprüfbar ist es nicht. Dieser japanische Konzern weiß dabei genau, was er tut. Das Geld fließt in einen „Dienstwagen-Check“, mit dem die <span class="caps">DUH</span> Politiker anprangert, die ein PS-starkes Auto benötigen, weil sie ohne Panzerung wohlmöglich vom IS oder anderen freundlichen Zeitgenossen in die Luft gejagt würden. Und einen Toyota sucht man vor dem Berliner Reichstag vergeblich, stattdessen stehen dort zum Beispiel viele Limousinen von Audi. Toyota hat aber ein vitales Interesse an der Schädigung zum Beispiel von VW, der Audi-Konzernmutter, denn es bringt die Japaner insgeheim zur Weißglut, dass sie die Weltmarktführerschaft an die Wolfsburger abtreten mussten und nicht zurückerobern konnten.</p>
<p>In Japan werden die Toyota-Werke größtenteils mit Atomstrom betrieben. Das stört die Deutsche Umwelthilfe offenkundig nicht. Natürlich ist Toyota auch Vorreiter bei Hybrid-Antrieben, das ist unbenommen, aber Hand auf’s Herz. Atomstrom bei Toyota – harte Bandagen für die Weltmarktführerschaft: Wer an vorrangig oder gar ausschließlich umweltbezogene Motive bei Toyota-Spenden für die <span class="caps">DUH</span> glaubt, bei dem bringt auch der Osterhase die Eier.</p>
<p>Im übrigen kennt sich <span class="caps">DUH</span>-Bundesgeschäftsführer Jürgen Resch, der gelegentlich medienwirksam im Toyota-Hybrid zu Diesel- und anderen Gipfeln vorfährt, mit der Autoindustrie aus. Bis 2004 schrieb seine Abmahnfirma die Nachhaltigkeitsberichte für die Daimler AG, und das war, abgesehen, von der Reputierlichkeit, gewiss kein schlechtes Geschäft. Und es geht weiter. Auch Vertreter der Rußfilterhersteller räumten gegenüber dem Oberbayerischen Volksblatt ein, dass sie Spender der <span class="caps">DUH</span> seien: sogar die größten! Ein Schelm, wer dabei Böses denkt: Besitzer von Diesel-Autos müssen teure Filteranlagen kaufen, und die Hersteller dieser Rußfilter spenden großzügig an den Abmahnverein, der wiederum den politischen Druck zur Durchsetzung entsprechender Regularien aufbaut – sauberes Geschäft!</p>
<h6>Abzocker im Abmahngeschäft</h6>
<p>Der Tagesspiegel hat recherchiert: „Mit dem Abmahngeschäft nimmt die Umwelthilfe Millionenbeträge ein. Von Jahr zu Jahr wird es mehr: 2014 waren es 2,323 Millionen Euro, im Jahr zuvor 1,790 Millionen, 2009 waren es noch 676.000 Euro. Diese Gelder haben zunehmend mehr Anteil am Etat der Organisation. Die Einnahmen aus dem ‚Verbraucherschutz’, wie die Umwelthilfe diese Einnahmen in ihren Jahresberichten nennt, machten 2014 insgesamt 28 Prozent aller Einnahmen aus, 2013 waren es 22 Prozent.“ Resch selbst erläutert weiter, wie die Umwelthilfe vorgeht: „Wir haben ständig etwa fünf Mitarbeiter dafür im Einsatz.“ Sie seien fest angestellt, nicht auf Provisionsbasis tätig. Sie durchforsteten das Internet auf Angebote mit Verstößen gegen diese und andere Verordnungen. Insgesamt hätten sie dabei rund 15 Rechtsverordnungen im Blick. Zwei Mitarbeiter davon seien auch im Außendienst tätig, besuchten Autohäuser und den Einzelhandel. 2015 gingen auf diese Weise 1.265 Abmahnungen heraus, 438 Mal kam es zu Gerichtsverfahren – auch dies nach Angaben des Tagesspiegel. Bei den über 800 Abmahnungen hat man sich übrigens außergerichtlich geeinigt – im Klartext: die Deutsche Umwelthilfe hat kassiert. Kritiker sprechen von einer „Abmahnindustrie“, die die <span class="caps">DUH</span> aufgezogen habe, und von einem „grün angestrichenen Abmahnverein“. Aber es trifft ja die „Bösen“, also ist Mitleid fehl am Platz – so scheint man bei der <span class="caps">DUH</span> zu denken.</p>
<p>Kann es sein, dass bei der Deutschen Umwelthilfe eben nicht zuerst um die Gesundheit und den Umweltschutz, sondern offensichtlich um die eigenen Geschäftsinteressen geht? In der Süddeutschen Zeitung, die der überzogenen Kritik an Resch unverdächtig ist, steht immerhin zu lesen: Von „guten“ Unternehmen nehme die Umwelthilfe bereitwillig Spenden an, „schlechte” Unternehmen stelle sie gnadenlos an den Pranger. Verdächtig daran ist nicht der postulierte Zweck, sondern die Subjektivität, mit der in „gut“ und „schlecht“ unterschieden wird. Denn von Objektivität kann bei der <span class="caps">DUH</span>, die jahrelang für die Daimler AG schrieb, bevor Jürgen Resch den Autobauer mutmaßlich zu hassen begann, vielleicht nicht direkt die Rede sein.</p>
<p>Das alles geschieht nicht etwa auf Basis einer breiten Mitgliedschaft: die <span class="caps">DUH</span> hat nach Angaben von Netz-Aktivisten 243 Mitglieder, möglicherweise sind es derzeit auch ein paar hundert mehr, vielleicht ist die Zahl der Mitglieder bereits vierstellig, das kann gut sein – relevant ist das nicht, denn der <span class="caps">BUND</span> Naturschutz hat zum Beispiel rund 585.000 Mitglieder, der <span class="caps">NABU</span> derer mehr als 620.000 und der <span class="caps">WWF</span> hat über fünf Millionen Förderer. 243 Mitglieder: Das nimmt sich angesichts dessen eher wie – sagen wir mal – die Belegschaftszahl eines erfolgreichen Abmahnunternehmens aus. Und während Millionen von Menschen um ihre Mobilität zu bangen beginnen, fliegt Jürgen Resch über ihren Köpfen hin und her – wobei dies ein Lebensstil ist, der auch neidisch machen könnte. Resch selbst sagt dazu: „Meine persönliche Klimaschutzbilanz ist schlecht, daraus mache ich keinen Hehl. Das ist aber leider eine Folge meiner nationalen wie internationalen Umweltarbeit.“ Resch ist aufgrund dieser – oha! – „nationalen wie internationalen Umweltarbeit“ Mitglied des <span class="caps">HON</span>-Circles bei der Lufthansa. Diesen höchsten Vielfliegerstatus erhält derjenige, der innerhalb von zwei Jahren 600.000 Meilen fliegt. Oder mehr.</p>
<h6>Nur drei Prozent für Umweltprojekte</h6>
<p>Die Standards der Deutschen Umwelthilfe sind bei alledem subjektiv gesetzt. Man kann sich übrigens gerne darauf einigen, dass es zumeist wirklich sinnvolle und gute Ziele sind. Und darum geht es auch gar nicht. Es geht vielmehr um das Sanktionierungssystem. Eine theoretische Annahme: Würde die subjektiven und änderbaren Grundsätze diese „Hilfs“-Organisation nicht auf Umweltsünden angewandt, sondern – ein Federstrich genügt! – auf politische Mißliebigkeit, und dann wäre den Eiferern à la Robbespiere wirklich Tür und Tor geöffnet. Auch für das 20. Jahrhundert gibt es Beispiele von Eiferern, ja, zur Mitte des 20. Jahrhunderts hin war, so scheint es in der Rückschau, fast die ganze Welt von Eiferern beherrscht.</p>
<p>Und es ist gute Tradition und Eiferern und Dogmatikern, dass ihre Worte abgewogen scheinen und ihr Auftreten seriös, ja, zurückhaltend ist. Aber dass es eben doch ein wenig an der Unterscheidung zwischen objektiven Fakten und den eigenen, den einzig „guten“ Zielen mangelt. Da lassen wir doch nochmals die Süddeutsche Zeitung zu Wort kommen: „Zuweilen wird der <span class="caps">DUH</span> mangelnde Trennschärfe zwischen gemeinnützigen und kommerziellen Aktivitäten vorgeworfen.“ Ungeprüften Angaben zufolge gibt die Deutsche Umwelthilfe von ihrem aktuellen Etat von 8,1 Millionen Euro jährlich etwa 250.000 auch wirklich für Umweltprojekte aus. Das sind rund drei Prozent. Diese Angabe wird ebenfalls nicht transparent gemacht, und sollte die Deutsche Umwelthilfe sich beim Autor dieser Zeilen melden und konkrete Zahlen vorlegen, so werden Sie, liebe Leser, es alsbald an dieser Stelle lesen. Bislang ist lediglich zu hören, das Geld fließe in „Aufklärungsmaßnahmen für die Bevölkerung“, also in Propaganda. Früher gehörte dies, es wurde bereits erwähnt, in den Bereich der „Diktatur der Tugend“ – Robbespiere und seine Mitstreiter lassen abermals grüßen. Und deren Epigonen ebenso.</p>
<h6>Gekränkter Narzissmus?</h6>
<p>Und noch eine Überlegung sei angestellt. Jürgen Resch durfte mit „seiner“ Umwelthilfe bis 2004 die Nachhaltigkeitsberichte für die Daimler AG schreiben. Dort flog er dann aber, wie kolportiert wird, im hohen Bogen hinaus. In offizieller Lesart hieße das, wenn es so war, in etwa: man trennte sich einvernehmlich wegen unterschiedlicher Ansichten. Angenommen, nur vermutungsweise, derartiges hätte den Schwaben Resch sehr gekränkt – und ein Hinauswurf „beim Daimler“ kränkt jeden echten Schwaben zutiefst! – dann würde der Feldzug der <span class="caps">DUH</span> gegen den Dieselmotor ein ganz neues „Geschmäckle“ bekommen. Denn immer wieder taucht Daimler als Ziel auf, aber so richtig hat man nichts in der Hand, anders als beispielsweise im Falle Porsche, Audi und VW, wo die <span class="caps">DUH</span> ja nun über die stattfindende Faktenklärung hinaus die wirtschaftlichen Interessen von Toyota knallhart vertritt. Warum aber immer Daimler?</p>
<p>Ist schließlich, ganz am Ende, der Dieselskandal auf den Rachefeldzug eines narzisstisch gekränkten Menschen zurückzuführen, der sich zu Höherem berufen gefühlt hätte, wenn er es denn geschafft hätte, und der sich nun zur Befriedigung seines Dranges die Umwelt als staatlich subventioniertes Betätigungsfeld erkoren hat?</p>
	
  

  <p><em>
     Lesen Sie auch die letzte Kolumne von
     Sebastian Sigler:
     <a href="/sebastian-sigler/13826-terroranschlag-in-berlin-verhindert">Geplantes IS-Messerattentat sollte Racheakt sein</a>
  </em></p>


	
  















  
  

  
  <div class="article-meta">
    
      von <a href="/sebastian-sigler" title="Sebastian Sigler">Sebastian Sigler</a>
    19.04.2018
    <div class="clear"></div>
  </div>



  <div class="clear"></div>

    <div class="article-pagination pagination clearfix">

      <div class="prev grid_2 alpha clearfix">
        <a href="/sebastian-sigler/13826-terroranschlag-in-berlin-verhindert"><span class='arrow-left'></span> Vorige Kolumne</a>
      </div>

      <div class="up grid_3 clearfix">
          <a href="/kolumnen/130-werte-und-wirtschaft">Werte und Wirtschaft </a>
      </div>

      <div class="next grid_2 omega clearfix">
        
      </div>

    <div class="clear"></div>

      <div class="read-more">
        Mehr zum Thema:
        <a href="/tag/auto" class="auto">Auto</a>, <a href="/tag/umweltpolitik" class="umweltpolitik">Umweltpolitik</a>, <a href="/tag/bundesregierung" class="bundesregierung">Bundesregierung</a>
        <div class="clear"></div>
      </div>

    <div class="clear"></div>

    <div class="social">
      <a href="#" onclick="javascript:window.print();" class="print"></a>
      <div class="fb">
  <div class="fb-like" data-href="http://www.theeuropean.de/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
</div>

<div class="gp">
  <g:plusone size="medium" annotation="none" href="http://www.theeuropean.de/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit">
  </g:plusone>
</div>

<div class="tw">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text='Diesel-Fahrverbote: die dubiose Lobby-Arbeit: Deutsche Umwelthilfe: geheime Staatsknete für den Stickoxid-Kreuzzug von @ via @theeuropean' data-lang="en">Tweet</a>
</div>

      <div class="test">
      <a id="fbshare" href="https://www.facebook.com/sharer/sharer.php?u=http://www.theeuropean.de/" target="_blank">
      <button type="button" style="background-color:#0c7abf;color:white;margin-left: 408px;border: 0px;">Facebook</button>
     </a>
    </div>
      <div class="clear"></div>
    </div>
    
  </div>
<script>
$(function(){
  var url = 'https://www.facebook.com/sharer/sharer.php?u='+window.location.href;   
  $('#fbshare').attr('href',url);
})
</script>

  <div class="clear"></div>
 
 <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="DE_TheEuropean.de" ></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>


  <div class="clear"></div>

  
    <div class="box advertise grid_4 alpha">
  <div class="advertise-video">
    <div id="ads_inner" >
       <div id='Ads_BA_TEXT' ><script type='text/javascript'>Ads_BA_AD('TEXT');</script></div>
    </div>
    
    <div id="ads_cad_2">
		<div id='Ads_BA_CAD2' style="text-align:center;"><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>
	</div>

  </div>
</div>


  <a name="comments" id="comments"></a>
  <h2 class="comment-title">Leserbriefe</h2>


  <div id="disqus_thread_exception"></div>
  <div id="disqus_thread"></div>
  <script type="text/javascript">
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'theeuropeande'; // required: replace example with your forum shortname
      //var disqus_identifier = '';

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>
  <noscript>Please enable JavaScript to view the
    <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
  <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>


  <div class="clear"></div>
</div>

<div style="display:none">
</div>


	

  </div>

    <div class="grid_4 clearfix article-sidebar">

    <div class="box advertise clearfix
                          ">
  <div class="advertise-image">
    <div id='Ads_BA_CAD' style="text-align:center;"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
  </div>
    <div class="advertise-title"></div>
</div>


  <div class="clear"></div>

      <div class="article-author clearfix">
    <h2>Autor</h2>

    <div class="author-image">
        <a href="/sebastian-sigler"><img alt="Big_fb37e95e9c" src="http://c3445010.r10.cf0.rackcdn.com/portrait_image/5006/big_fb37e95e9c.jpeg" /></a>
    </div>

    <div class="author-about">
      <h3><a href="/sebastian-sigler">Sebastian Sigler</a></h3>
      <p>
        <p>Der Journalist leitet die Redaktion der <a href="http://www.boerse-am-sonntag.de/">„BÖRSE am Sonntag“</a> und weiterer Online-Medien in der Weimer Media Group. Sigler studierte Geschichte, Literaturwissenschaft und Kunstgeschichte in Bielefeld, München und Köln. Seit seiner Zeit als Student arbeitet er journalistisch; einige wichtige Stationen sind das <span class="caps">ZDF</span>, „Report aus München“ (<span class="caps">ARD</span>) sowie Sat.1, <span class="caps">ARD</span> aktuell und „Die Welt“. Für „Cicero“, „Focus“ und „Focus Money“ war er als Autor tätig. Er hat mehrere Bücher zu historischen Themen vorgelegt, zuletzt eine Reihe von Studien zum Widerstand im Dritten Reich.</p>
      </p>
      <p>&nbsp;</p>
      <p class="more-link">
        <a href="/sebastian-sigler">Weitere Informationen</a>
      </p>
    </div>

    <div class="clear"></div>


  </div>


  <div class="clear"></div>

    <div id='Ads_BA_BUT' style="text-align:center;"><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>



  <div class="clear"></div>

    <div class="box column margin-none">
  <h2 class="box-title">jetzt meistgelesen</h2>
  <ul class="column-list">
     <li class="column-item clearfix">

      <div class="column-header">
      </div>

       <div class="column-body">
         <div class="author-image left">
           <a href="/michael-wolffsohn/10620-judenhass-gestern-und-heute"><img alt="Extra_extra_small_0ce52c28d8" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11613/extra_extra_small_0ce52c28d8.jpeg" title="Judenhass gestern und heute " /></a>
         </div>
         <blockquote cite="http://facts/" class="left most-w">
           <div class="column-title"><a href="/michael-wolffsohn/10620-judenhass-gestern-und-heute">Warum Linke Israel hassen</a></div>

           <p>Warum ist der Judenhass eigentlich nicht nur bei den Rechten, sondern auch bei den Linken verbreitet? Antisemitismus von Karl Marx bis heute. <a href="/michael-wolffsohn/10620-judenhass-gestern-und-heute">weiterlesen</a> </p>

           <div class="column-footer clearfix">
             <div class="column-meta">
               <p>von <a href="/michael-wolffsohn" title="#&lt;Head:0x000000071c4ba0&gt;">Michael Wolffsohn</a>
               </p>
             </div>
           </div>
         </blockquote>
       </div>
       <span class="dotted-line"></span>
     </li>
     <li class="column-item clearfix">

      <div class="column-header">
      </div>

       <div class="column-body">
         <div class="author-image left">
           <a href="/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden"><img alt="Extra_extra_small_5def194177" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11581/extra_extra_small_5def194177.jpeg" title="Stiftet Merkel gezielt Unfrieden?" /></a>
         </div>
         <blockquote cite="http://facts/" class="left most-w">
           <div class="column-title"><a href="/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden">Islamische Kolonisierung Deutschlands und Europas</a></div>

           <p>Nachdem Mutti Merkel jahrelang alleinerziehend war, hat sie sich einen männlichen Partner zu Hilfe geholt, Vati Islam. Wie der neue Mann an ihre Seite gekommen ist, weiß man nicht. Niemand wagt zu fragen: Mutti, bleibt der jetzt für immer? <a href="/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden">weiterlesen</a> </p>

           <div class="column-footer clearfix">
             <div class="column-meta">
               <p>von <a href="/barbara-koester" title="#&lt;Head:0x0000000797c8e8&gt;">Barbara Köster</a>
               </p>
             </div>
           </div>
         </blockquote>
       </div>
       <span class="dotted-line"></span>
     </li>
     <li class="column-item clearfix">

      <div class="column-header">
      </div>

       <div class="column-body">
         <div class="author-image left">
           <a href="/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften"><img alt="Extra_extra_small_c99711fb48" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11597/extra_extra_small_c99711fb48.jpeg" title="90 % der Muslime leben in Parallelgesellschaften" /></a>
         </div>
         <blockquote cite="http://facts/" class="left most-w">
           <div class="column-title"><a href="/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften">„Der deutsche Staat kapituliert vor dem Islam“</a></div>

           <p>„Ich hatte gehofft, dass die Deutschen aufwachen. Das ist aber nicht passiert. Eine links-grüne Minderheit dominiert die Medien“, sagt Bassam Tibi in einem Interview mit der „Neuen Züricher Zeitung&quot;. <a href="/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften">weiterlesen</a> </p>

           <div class="column-footer clearfix">
             <div class="column-meta">
               <p>von <a href="/doku-mentation" title="#&lt;Head:0x00000007a352f8&gt;">Dokumentation -  Texte im Original</a>
               </p>
             </div>
           </div>
         </blockquote>
       </div>
       <span class="dotted-line"></span>
     </li>
   </ul>
  <span class="dotted-line cover-board"></span>
 </div>
    <div id='Ads_BA_BUT2' style="text-align:center;"><script type='text/javascript'>Ads_BA_AD('BUT2');</script></div>


  <div class="clear"></div>

  <div class="follow-us clearfix">
  <div class="channels clearfix">
    <span class="label">Folgen Sie uns:</span>

    <a href="/start.rss" class="rss">RSS</a>
    <a href="http://www.facebook.com/TheEuropean" class="facebook">Facebook</a>
    <a href="http://www.twitter.com/theeuropean" class="twitter">Twitter</a>
    <a href="https://plus.google.com/106049382261429786428" class="googleplus">Google+</a>

    <div class="clear"></div>
  </div>

  <div class="clear"></div>
  <br/>

  <div class="clear"></div>

  <form accept-charset="UTF-8" action="/newsletter-bestellen" class="newsletter clearfix" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="XrGXgRgP4qjtIm/2B4uIBzyxvC8fHfoZXLalizhIfLs=" /></div>
    <input id="request_path" name="request_path" type="hidden" value="/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit" />
    <div class="newsletter-header">&nbsp;</div>
    <div class="form-content">
        <h3>Jetzt den Newsletter bestellen</h3>
        <p>Zu wenig Zeit, alle Nachrichten zu lesen? Dann kostenlos den Zeitgeist am Sonntag abonnieren und die wichtigsten Debatten der Woche zusammengefasst erhalten.</p>
        <label for="email" style="display:none;">Ihre E-Mail...</label>
        <input class="text" id="email" name="email" type="text" value="" />
        <input class="submit" name="commit" type="submit" value="Anmelden" />
    </div>
    <div class="clear"></div>
</form>
  <div class="clear"></div>
</div>

  <div class="survey-asside">
</div>

  <div class="clear"></div>

</div>


</section>

    <section class="article-additional grid_12 clearfix">
    <h3 class="topic-more"><span>Mehr zum Thema:</span>
      <a href="/tag/auto" class="auto">Auto</a>, <a href="/tag/umweltpolitik" class="umweltpolitik">Umweltpolitik</a>, <a href="/tag/bundesregierung" class="bundesregierung">Bundesregierung</a>
    </h3>

        

<div class="box dialogue grid_4 alpha">

  <h2 class="box-title">
    <a href="/kolumnen" title="Kolumne">Kolumne</a></h2>
  </h2>

  <span class="dotted-line"></span>

  <div class="dialogue-list-container">
    <ul class="dialogue-list">
      <li class="dialogue-item">

        <div class="dialogue-header">
          <h2><a href="/reinhard-schlieker/13860-sachanlagen-haeufig-unhandlich-und-pflegeintensiv">Sachanlagen: häufig unhandlich und pflegeintensiv</a></h2>

          <div class="dialogue-image">
              <a href="/reinhard-schlieker/13860-sachanlagen-haeufig-unhandlich-und-pflegeintensiv"><img alt="Medium_ab9d29e4a2" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11109/medium_ab9d29e4a2.jpeg" /></a>
          </div>
        </div>

        <div class="dialogue-body">
          <div class="dialogue-comments">
            <a class="comments-count comment v3" href="/reinhard-schlieker/13860-sachanlagen-haeufig-unhandlich-und-pflegeintensiv#disqus_thread" data-disqus-url="http://www.theeuropean.de/reinhard-schlieker/13860-sachanlagen-haeufig-unhandlich-und-pflegeintensiv"></a>
          </div>

          <div class="dialogue-title"><a href="/reinhard-schlieker/13860-sachanlagen-haeufig-unhandlich-und-pflegeintensiv">Lieber bestaunen als besitzen</a></div>
          <blockquote cite="http://facts/">
            <p>So richtig etwas über Gold sagen könnte König Midas – der dem Mythos nach die Gabe erhielt, alles, was berührte, zu Gold werden zu lassen. Dumm wie er wohl war, so eine Art Trump der antiken Sage,...  <a href="/reinhard-schlieker/13860-sachanlagen-haeufig-unhandlich-und-pflegeintensiv">weiterlesen</a> </p>
          </blockquote>
        </div>

      </li>
    </ul>
  </div>

  <div class="clear"></div>

  <div class="bottom-line-column">
    <div class="column-author-avatar">
          <a href="/reinhard-schlieker"><img alt="Medium_34504e8e15" src="http://c3445010.r10.cf0.rackcdn.com/portrait_image/2810/medium_34504e8e15.jpeg" /></a>
    </div>

    <h5><span>von</span> <a href="/reinhard-schlieker" title="Reinhard Schlieker">Reinhard Schlieker</a>
    </h5>
    <span class="column-published-at">15.04.2018</span>
  </div>

</div>

        
<div class="grid_4 debate-detail-article ">
  <h4 class="box-title"><a href="/debatte" title="Debatte">Debatte</a></h4>
  <span class="dotted-line"></span>
  <h2 class="debate-title"><a href="/oliver-goetz/13861-herbert-diess-wird-vw-chef">Herbert Diess wird VW-Chef</a></h2>

    <a href="/oliver-goetz/13861-herbert-diess-wird-vw-chef" class="debate-image">
      <img alt="Medium_acb1d221bd" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11596/medium_acb1d221bd.jpeg" />
</a>
  <div class="debate-body">
    <div class="debate-comments">
      <a class="comments-count comment v3" href="/oliver-goetz/13861-herbert-diess-wird-vw-chef#disqus_thread" data-disqus-url="http://www.theeuropean.de/oliver-goetz/13861-herbert-diess-wird-vw-chef"></a>
    </div>

    <h3 class=""><a href="/oliver-goetz/13861-herbert-diess-wird-vw-chef">Umbruch zur rechten Zeit?</a></h3>

    <p>
      Matthias Müller muss Volkswagen verlassen, sein Amt des Vorstandsvorsitzenden übernimmt der bisherige VW-Markenchef Herbert Diess. Zugleich stehen Führungsriege und Struktur des Konzerns vor einem ... <a href="/oliver-goetz/13861-herbert-diess-wird-vw-chef">weiterlesen</a> 
    </p>
  </div>

  <div class="debate-author clearfix">
    <div class="debate-author-avatar">
        <a href="/oliver-goetz"><img alt="Medium_e33b6ccd8e" src="http://c3445010.r10.cf0.rackcdn.com/portrait_image/4906/medium_e33b6ccd8e.jpeg" /></a>
    </div>

    <h5><span>von</span> <a href="/oliver-goetz" title="Oliver Götz">Oliver Götz</a></h5>
    <span class="debate-published-at">15.04.2018</span>
  </div>
</div>

        
<div class="grid_4 debate-detail-article omega">
  <h4 class="box-title"><a href="/debatte" title="Debatte">Debatte</a></h4>
  <span class="dotted-line"></span>
  <h2 class="debate-title"><a href="/angela-merkel/13738-flaechendeckende-fahrverbote-lehnen-wir-ab">Flächendeckende Fahrverbote lehnen wir ab</a></h2>

    <a href="/angela-merkel/13738-flaechendeckende-fahrverbote-lehnen-wir-ab" class="debate-image">
      <img alt="Medium_4a98416a38" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/10415/medium_4a98416a38.jpeg" />
</a>
  <div class="debate-body">
    <div class="debate-comments">
      <a class="comments-count comment v3" href="/angela-merkel/13738-flaechendeckende-fahrverbote-lehnen-wir-ab#disqus_thread" data-disqus-url="http://www.theeuropean.de/angela-merkel/13738-flaechendeckende-fahrverbote-lehnen-wir-ab"></a>
    </div>

    <h3 class=""><a href="/angela-merkel/13738-flaechendeckende-fahrverbote-lehnen-wir-ab">Regierungserklärung von Bundeskanzlerin Merkel - Teil 2</a></h3>

    <p>
      Flächendeckende Fahrverbote lehnen wir ab. Wir brauchen vielmehr maßgeschneiderte Lösungen für die von Grenzwertüberschreitungen betroffenen Kommunen.  <a href="/angela-merkel/13738-flaechendeckende-fahrverbote-lehnen-wir-ab">weiterlesen</a> 
    </p>
  </div>

  <div class="debate-author clearfix">
    <div class="debate-author-avatar">
        <a href="/angela-merkel"><img alt="Medium_5163eb583f" src="http://c3445010.r10.cf0.rackcdn.com/portrait_image/886/medium_5163eb583f.JPG" /></a>
    </div>

    <h5><span>von</span> <a href="/angela-merkel" title="Angela  Merkel">Angela  Merkel</a></h5>
    <span class="debate-published-at">22.03.2018</span>
  </div>
</div>


  </section>



      <div class="switch grid_12 clearfix">
  <div class="switch-types grid_12 omega alpha">
    <span class="active" data-content=".most-read-list">meistgelesen </span>
    <span class="spacer">/</span>
    <span data-content=".most-discussed-list">meistkommentiert</span>
  </div>
</div>
<section class="switch-objects grid_12 clearfix">

  <ul class="most-read-list grid_12 omega alpha active">
      <li class="most-read-item">
        <div class="category">Debatte</div>
        <h2><a href="/michael-wolffsohn/10620-judenhass-gestern-und-heute">Judenhass gestern und heute </a></h2>
        <div class="image">
          <!-- comments count part -->
          <a class="comments comments-count comment v3" href="/michael-wolffsohn/10620-judenhass-gestern-und-heute#disqus_thread" data-disqus-url="http://www.theeuropean.de/michael-wolffsohn/10620-judenhass-gestern-und-heute"></a>

          <a href="/michael-wolffsohn/10620-judenhass-gestern-und-heute"><img alt="Extra_small_0ce52c28d8" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11613/extra_small_0ce52c28d8.jpeg" /></a>
        </div>
        <div class="title"><a href="/michael-wolffsohn/10620-judenhass-gestern-und-heute">Warum Linke Israel hassen</a></div>
            <div class="author-meta">von
              <a href="/michael-wolffsohn" title="Michael Wolffsohn">Michael Wolffsohn</a>
            </div>
        <div class="content">
          <p>Warum ist der Judenhass eigentlich nicht nur bei den Rechten, sondern auch bei den Linken verbreitet? Antisemitismus von Karl Marx bis heute. <a href="/michael-wolffsohn/10620-judenhass-gestern-und-heute">weiterlesen</a> </p>
        </div>
      </li>
      <li class="most-read-item">
        <div class="category">Debatte</div>
        <h2><a href="/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden">Stiftet Merkel gezielt Unfrieden?</a></h2>
        <div class="image">
          <!-- comments count part -->
          <a class="comments comments-count comment v3" href="/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden#disqus_thread" data-disqus-url="http://www.theeuropean.de/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden"></a>

          <a href="/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden"><img alt="Extra_small_5def194177" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11581/extra_small_5def194177.jpeg" /></a>
        </div>
        <div class="title"><a href="/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden">Islamische Kolonisierung Deutschlands und Europas</a></div>
            <div class="author-meta">von
              <a href="/barbara-koester" title="Barbara Köster">Barbara Köster</a>
            </div>
        <div class="content">
          <p>Nachdem Mutti Merkel jahrelang alleinerziehend war, hat sie sich einen männlichen Partner zu Hilfe geholt, Vati Islam. Wie der neue Mann an ihre Seite gekommen ist, weiß man nicht. Niemand wagt zu fragen: Mutti, bleibt der jetzt für immer? <a href="/barbara-koester/13853-stiftet-merkel-gezielt-unfrieden">weiterlesen</a> </p>
        </div>
      </li>
      <li class="most-read-item">
        <div class="category">Debatte</div>
        <h2><a href="/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften">90 % der Muslime leben in Parallelgesellschaften</a></h2>
        <div class="image">
          <!-- comments count part -->
          <a class="comments comments-count comment v3" href="/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften#disqus_thread" data-disqus-url="http://www.theeuropean.de/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften"></a>

          <a href="/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften"><img alt="Extra_small_c99711fb48" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11597/extra_small_c99711fb48.jpeg" /></a>
        </div>
        <div class="title"><a href="/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften">„Der deutsche Staat kapituliert vor dem Islam“</a></div>
            <div class="author-meta">von
              <a href="/doku-mentation" title="Dokumentation -  Texte im Original">Dokumentation -  Texte im Original</a>
            </div>
        <div class="content">
          <p>„Ich hatte gehofft, dass die Deutschen aufwachen. Das ist aber nicht passiert. Eine links-grüne Minderheit dominiert die Medien“, sagt Bassam Tibi in einem Interview mit der „Neuen Züricher Zeitung&quot;. <a href="/doku-mentation/13816-90-der-muslime-leben-in-parallelgesellschaften">weiterlesen</a> </p>
        </div>
      </li>
      <li class="most-read-item">
        <div class="category">Kolumne</div>
        <h2><a href="/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit">Diesel-Fahrverbote: die dubiose Lobby-Arbeit</a></h2>
        <div class="image">
          <!-- comments count part -->
          <a class="comments comments-count comment v3" href="/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit#disqus_thread" data-disqus-url="http://www.theeuropean.de/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit"></a>

          <a href="/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit"><img alt="Extra_small_8cb88e139e" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/10749/extra_small_8cb88e139e.jpeg" /></a>
        </div>
        <div class="title"><a href="/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit">Deutsche Umwelthilfe: geheime Staatsknete für den Stickoxid-Kreuzzug</a></div>
            <div class="author-meta">von
              <a href="/sebastian-sigler" title="Sebastian Sigler">Sebastian Sigler</a>
            </div>
        <div class="content">
          <p>Fahrverbote fordern, die Politik in die Zange und die Bürger in Geiselhaft nehmen – und gleichzeitig saftig Staatsknete kassieren: das ist das Geschäft von Jürgen Resch, dem Bundesgeschäftsführer der Deutschen Umwelthilfe. Die Bundesregierung gibt damit stillschweigend millionenschwere Subventionen an eine Lobbyorganisation, die hunderttausende Jobs in der deutschen Autoindustrie gefährdet. <a href="/sebastian-sigler/13811-diesel-fahrverbote-die-dubiose-lobby-arbeit">weiterlesen</a> </p>
        </div>
      </li>
      <li class="most-read-item">
        <div class="category">Debatte</div>
        <h2><a href="/joerg-hubert-meuthen/13866-csu-ist-eine-kopie-der-afd">CSU ist eine Kopie der AfD</a></h2>
        <div class="image">
          <!-- comments count part -->
          <a class="comments comments-count comment v3" href="/joerg-hubert-meuthen/13866-csu-ist-eine-kopie-der-afd#disqus_thread" data-disqus-url="http://www.theeuropean.de/joerg-hubert-meuthen/13866-csu-ist-eine-kopie-der-afd"></a>

          <a href="/joerg-hubert-meuthen/13866-csu-ist-eine-kopie-der-afd"><img alt="Extra_small_69e431e5d3" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11601/extra_small_69e431e5d3.jpeg" /></a>
        </div>
        <div class="title"><a href="/joerg-hubert-meuthen/13866-csu-ist-eine-kopie-der-afd">Die CSU ist am Gängelband Merkels zur Karikatur geworden</a></div>
            <div class="author-meta">von
              <a href="/joerg-hubert-meuthen" title="Jörg Hubert  Meuthen">Jörg Hubert  Meuthen</a>
            </div>
        <div class="content">
          <p>Die <span class="caps">CSU</span> ist am Gängelband Merkels zur Karikatur einer konservativen Partei geworden. Ob den bayerischen Wählern das bei der Landtagswahl im Herbst reichen wird? Ich bezweifle es. Sie werden, tief enttäuscht von einer entkernten <span class="caps">CSU</span>, nach einer konservativen, freiheitlichen und zugleich patriotischen Alternative Ausschau halten – und ich bin mir sicher. <a href="/joerg-hubert-meuthen/13866-csu-ist-eine-kopie-der-afd">weiterlesen</a> </p>
        </div>
      </li>
      <li class="most-read-item">
        <div class="category">Debatte</div>
        <h2><a href="/hamed-abdel-samad/13886-integration-ein-protokoll-des-scheiterns"> Integration: Ein Protokoll des Scheiterns</a></h2>
        <div class="image">
          <!-- comments count part -->
          <a class="comments comments-count comment v3" href="/hamed-abdel-samad/13886-integration-ein-protokoll-des-scheiterns#disqus_thread" data-disqus-url="http://www.theeuropean.de/hamed-abdel-samad/13886-integration-ein-protokoll-des-scheiterns"></a>

          <a href="/hamed-abdel-samad/13886-integration-ein-protokoll-des-scheiterns"><img alt="Extra_small_0eb16c1509" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11497/extra_small_0eb16c1509.jpeg" /></a>
        </div>
        <div class="title"><a href="/hamed-abdel-samad/13886-integration-ein-protokoll-des-scheiterns">&quot;Wenn es Deutschland keine Sozialhilfe gibt, werde ich schon morgen nach Aleppo zurückkehren&quot;</a></div>
            <div class="author-meta">von
              <a href="/hamed-abdel-samad" title="Hamed Abdel-Samad">Hamed Abdel-Samad</a>
            </div>
        <div class="content">
          <p>Einer, der im ersten Interview sagte, er sei einzig wegen der Demokratie nach Deutschland gekommen, sagte einige Wochen später im Gruppengespräch: „Ehrlich gesagt, wenn es für mich in Deutschland keine Sozialhilfe gibt, werde ich schon morgen nach Aleppo zurückkehren.“ <a href="/hamed-abdel-samad/13886-integration-ein-protokoll-des-scheiterns">weiterlesen</a> </p>
        </div>
      </li>
  </ul>

    <ul class="most-discussed-list grid_12 omega alpha hidden clearfix">
        <li class="most-discussed-item">



              <div class="category">Debatte</div>
              <h2><a href="/vera-lengsfeld/13752-netz-denunzianten-bedrohen-pressefreiheit">Netz-Denunzianten bedrohen Pressefreiheit</a></h2>

              <div class="image">
                <!-- comments count part -->
                <a class="comments comments-count comment v3" href="/vera-lengsfeld/13752-netz-denunzianten-bedrohen-pressefreiheit#disqus_thread" data-disqus-url=""></a>
                <!-- <a class="comments comments-count comment v3" href=""></a> -->

                <a href="/vera-lengsfeld/13752-netz-denunzianten-bedrohen-pressefreiheit"><img alt="Extra_small_2c1b471dd2" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/3018/extra_small_2c1b471dd2.jpg" /></a>
              </div>

              <div class="title"><a href="/vera-lengsfeld/13752-netz-denunzianten-bedrohen-pressefreiheit">Wer die Einwanderspolitik kritisiert, wird denunziert!</a></div>
                  <div class="author-meta">von
                    <a href="/vera-lengsfeld" title="Vera Lengsfeld">Vera Lengsfeld</a>
                  </div>
              <div class="content">
                &lt;p&gt;Seit einer Woche gibt es sie, die &amp;#8220;Gemeinsame Erklärung&amp;#8221; von Schriftstellern und Intellektuellen. Doch wer unterschreibt, wird denunziert, bekommt Probleme mit dem Arbeitgeber, weil er &amp;#8220;ein rechtes Rechtswerk&amp;#8221; unterstützt. Das so etwas in Deutschland möglich ist, hätte zuvor keiner geglaubt. Morgen erscheint die Liste der Unterzeichner auf The European. &lt;a href=&quot;/vera-lengsfeld/13752-netz-denunzianten-bedrohen-pressefreiheit&quot;&gt;weiterlesen&lt;/a&gt; &lt;/p&gt;
              </div>
        </li>
        <li class="most-discussed-item">



              <div class="category">Debatte</div>
              <h2><a href="/boris-palmer/13848-beatrix-von-storch-und-ihr-tweet">Beatrix von Storch und ihr Tweet</a></h2>

              <div class="image">
                <!-- comments count part -->
                <a class="comments comments-count comment v3" href="/boris-palmer/13848-beatrix-von-storch-und-ihr-tweet#disqus_thread" data-disqus-url=""></a>
                <!-- <a class="comments comments-count comment v3" href=""></a> -->

                <a href="/boris-palmer/13848-beatrix-von-storch-und-ihr-tweet"><img alt="Extra_small_ce3499b55d" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/10913/extra_small_ce3499b55d.jpeg" /></a>
              </div>

              <div class="title"><a href="/boris-palmer/13848-beatrix-von-storch-und-ihr-tweet">Die AfD lebt nur von Panikmache</a></div>
                  <div class="author-meta">von
                    <a href="/boris-palmer" title="Boris Palmer">Boris Palmer</a>
                  </div>
              <div class="content">
                &lt;p&gt;Nun ist der Tweet zweifellos der Versuch gewesen, aus der Vermutung, der furchtbare Amoklauf sei ein weiterer Anschlag eines Islamisten gewesen, politisches Kapital zu schlagen. Diese Vermutung hatten nämlich zu dem Zeitpunkt viele und die AfD lebt davon, dass sie die Partei sein will, die furchtlos dem Islam, der Regierung und den Systemmedien entgegentritt. &lt;a href=&quot;/boris-palmer/13848-beatrix-von-storch-und-ihr-tweet&quot;&gt;weiterlesen&lt;/a&gt; &lt;/p&gt;
              </div>
        </li>
        <li class="most-discussed-item">



              <div class="category">Kolumne</div>
              <h2><a href="/rainer-zitelmann/13877-frauenquote-und-gendersprache">Frauenquote und Gendersprache</a></h2>

              <div class="image">
                <!-- comments count part -->
                <a class="comments comments-count comment v3" href="/rainer-zitelmann/13877-frauenquote-und-gendersprache#disqus_thread" data-disqus-url=""></a>
                <!-- <a class="comments comments-count comment v3" href=""></a> -->

                <a href="/rainer-zitelmann/13877-frauenquote-und-gendersprache"><img alt="Extra_small_99cdcb6e22" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/1768/extra_small_99cdcb6e22.jpg" /></a>
              </div>

              <div class="title"><a href="/rainer-zitelmann/13877-frauenquote-und-gendersprache">Läuft die FDP dem feministischen Zeitgeist hinterher?</a></div>
                  <div class="author-meta">von
                    <a href="/rainer-zitelmann" title="Rainer Zitelmann">Rainer Zitelmann</a>
                  </div>
              <div class="content">
                &lt;p&gt;Die &lt;span class=&quot;caps&quot;&gt;FDP&lt;/span&gt; prüft Maßnahmen, um ihren Frauenanteil zu erhöhen. Unter anderem werden von der Partei die Einführung einer Frauenquote sowie der Gebrauch der „gendergerechten Sprache“ geprüft. &lt;a href=&quot;/rainer-zitelmann/13877-frauenquote-und-gendersprache&quot;&gt;weiterlesen&lt;/a&gt; &lt;/p&gt;
              </div>
        </li>
        <li class="most-discussed-item">



              <div class="category">Debatte</div>
              <h2><a href="/robert-habeck/13740-es-ist-zeit-rechte-narrative-zu-bekaempfen">Es ist Zeit, rechte Narrative zu bekämpfen</a></h2>

              <div class="image">
                <!-- comments count part -->
                <a class="comments comments-count comment v3" href="/robert-habeck/13740-es-ist-zeit-rechte-narrative-zu-bekaempfen#disqus_thread" data-disqus-url=""></a>
                <!-- <a class="comments comments-count comment v3" href=""></a> -->

                <a href="/robert-habeck/13740-es-ist-zeit-rechte-narrative-zu-bekaempfen"><img alt="Extra_small_ce3499b55d" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/10913/extra_small_ce3499b55d.jpeg" /></a>
              </div>

              <div class="title"><a href="/robert-habeck/13740-es-ist-zeit-rechte-narrative-zu-bekaempfen">Die Sprache der AfD sickert wie Gift in unseren Diskurs</a></div>
                  <div class="author-meta">von
                    <a href="/robert-habeck" title="Robert Habeck">Robert Habeck</a>
                  </div>
              <div class="content">
                &lt;p&gt;Wenn die AfD davon spricht, Menschen zu „entsorgen“, dann evoziert sie Bilder von Abfall und überträgt sie auf Menschen. Wenn Gauland „Frau Merkel“ „jagen“ will, dann spielt er mit dem Bild von Jagdszenen – auf Menschen. &lt;a href=&quot;/robert-habeck/13740-es-ist-zeit-rechte-narrative-zu-bekaempfen&quot;&gt;weiterlesen&lt;/a&gt; &lt;/p&gt;
              </div>
        </li>
        <li class="most-discussed-item">



              <div class="category">Kolumne</div>
              <h2><a href="/wolfram-weimer/13837-orbans-wahlsieg-schockt-Bruessel">Orbans Wahlsieg schockt Brüssel</a></h2>

              <div class="image">
                <!-- comments count part -->
                <a class="comments comments-count comment v3" href="/wolfram-weimer/13837-orbans-wahlsieg-schockt-Bruessel#disqus_thread" data-disqus-url=""></a>
                <!-- <a class="comments comments-count comment v3" href=""></a> -->

                <a href="/wolfram-weimer/13837-orbans-wahlsieg-schockt-Bruessel"><img alt="Extra_small_1fccbf1d47" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11576/extra_small_1fccbf1d47.jpeg" /></a>
              </div>

              <div class="title"><a href="/wolfram-weimer/13837-orbans-wahlsieg-schockt-Bruessel">Europäer wollen Schutz vor muslimischer Zuwanderung </a></div>
                  <div class="author-meta">von
                    <a href="/wolfram-weimer" title="Wolfram Weimer">Wolfram Weimer</a>
                  </div>
              <div class="content">
                &lt;p&gt;Viktor Orbáns fulminanter Wahlsieg zeigt: der Rechtsruck in Europa gewinnt neue Kraft. Die politische Klasse in Berlin und Brüssel hat eines dramatisch unterschätzt: Immer mehr Europäer verlangen Schutz vor islamischer Zuwanderung. &lt;a href=&quot;/wolfram-weimer/13837-orbans-wahlsieg-schockt-Bruessel&quot;&gt;weiterlesen&lt;/a&gt; &lt;/p&gt;
              </div>
        </li>
        <li class="most-discussed-item">



              <div class="category">Debatte</div>
              <h2><a href="/mimoun-azizi/13766-der-islam-gehoert-zu-deutschland">Der Islam gehört zu Deutschland!</a></h2>

              <div class="image">
                <!-- comments count part -->
                <a class="comments comments-count comment v3" href="/mimoun-azizi/13766-der-islam-gehoert-zu-deutschland#disqus_thread" data-disqus-url=""></a>
                <!-- <a class="comments comments-count comment v3" href=""></a> -->

                <a href="/mimoun-azizi/13766-der-islam-gehoert-zu-deutschland"><img alt="Extra_small_74cf2a1c91" src="http://c3445010.r10.cf0.rackcdn.com/landscape_image/11507/extra_small_74cf2a1c91.jpeg" /></a>
              </div>

              <div class="title"><a href="/mimoun-azizi/13766-der-islam-gehoert-zu-deutschland">Herr Dobrindt - Sie missachten die Bibel!</a></div>
                  <div class="author-meta">von
                    <a href="/mimoun-azizi" title="Mimoun  Azizi ">Mimoun  Azizi </a>
                  </div>
              <div class="content">
                &lt;p&gt;Für den Dialog der Religionen und das friedliche Zusammenleben in Deutschland ist der Beitrag der hier lebenden Muslime unverzichtbar. Und deshalb gehört der Islam zu Deutschland. &lt;a href=&quot;/mimoun-azizi/13766-der-islam-gehoert-zu-deutschland&quot;&gt;weiterlesen&lt;/a&gt; &lt;/p&gt;
              </div>
        </li>
    </ul>
</section>

<div class="clear"></div>

<div class="footer-ads">
 <div id='Ads_BA_FOOT' style="text-align:center;"><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div>


<div class="clear"></div>

<footer class="clearfix">

  ﻿<nav class="clearfix">
  <ul class="navigation-list">
    <li class="navigation-item">the european</li>
    <li class="navigation-item"><a href="/debattenkultur">Debattenkultur</a></li>
    <li class="navigation-item"><a href="/redaktion">Redaktion</a></li>
    
	<li class="navigation-item"><a href="http://www.theeuropean.de/static/13881-verlag">Verlag</a></li>
    <li class="navigation-item"><a href="/ethik">Ethik</a></li>
    <li class="navigation-item"><a href="/pdf-editionen">PDF-Editionen</a></li>
    <li class="navigation-item"><a href="/jobs">Stellenangebote</a></li>   
    <li class="navigation-item"><a href="http://www.dreissig-minuten.de/">Konzertreihe Dreißig Minuten</a></li>
  </ul>

  <ul class="navigation-list">
    <li class="navigation-item">Verlagsleistungen</li>
    <li class="navigation-item"><a href="/verlag">Überblick</a></li>
    <li class="navigation-item"><a href="/consulting">Consulting</a></li>
    <li class="navigation-item"><a href="/corporate-publishing">Corporate Publishing</a></li>
    <li class="navigation-item"><a href="/events">Events</a></li>
    <li class="navigation-item"><a href="/mediadaten">Mediadaten</a></li>
    <li class="navigation-item"><a href="/werbung">Werbung</a></li>
    <li class="navigation-item"><a href="http://medienproduktion.theeuropean.de/">Medienproduktion</a></li>
  </ul>

  <ul class="navigation-list">
    <li class="navigation-item">kan&auml;le</li>
  <!--  <li class="navigation-item"><a href="http://blog.theeuropean.de/">Blog</a></li>  -->
    <!-- <li class="navigation-item"><a href="http://eepurl.com/bp0WFj" target="_blank">Newsletter</a></li> -->
    <li class="navigation-item"><a href="http://www.facebook.com/TheEuropean" target="_blank">Facebook</a></li>
    <li class="navigation-item"><a href="http://www.twitter.com/theeuropean" target="_blank">Twitter</a></li>
    <li class="navigation-item"><a href="http://www.flickr.com/photos/theeuropean" target="_blank">Flickr</a></li>
    <li class="navigation-item"><a href="http://www.youtube.com/TheEuropeande" target="_blank">Youtube</a></li>
    <li class="navigation-item"><a href="https://vimeo.com/user11407116" target="_blank">Vimeo</a></li>
    <li class="navigation-item"><a href="http://theeuropean.us1.list-manage2.com/track/click?u=053ce323f2cbbb0b43eac8a31&amp;id=175d49a906&amp;e=778f90559a" target="_blank">Google Currents</a></li>
  </ul>
  <ul class="navigation-list">
    <li class="navigation-item">kooperationen</li>
    <li class="navigation-item"><a href="http://nachrichten.t-online.de/debatte-die-seite-fuer-kommentare-und-debatten-zu-aktuellen-themen/id_42919952/index" target="_blank">T-Online</a></li>
    <li class="navigation-item"><a href="http://www.zu.de">Zeppelin Universität</a></li>
    <li class="navigation-item"><a href="http://www.netzpiloten.de/">Netzpiloten</a></li>
    <li class="navigation-item"><a href="http://www.heute.de/">Heute.de</a></li>
    <li class="navigation-item"><a href="http://ifair.wordpress.com/">IFAIR</a></li>
  </ul>
  <ul class="navigation-list">
    <li class="navigation-item">kooperationen</li>
    <li class="navigation-item"><a href="http://www.huffingtonpost.com/the-european-magazine/">Huffington Post</a></li>
    <li class="navigation-item"><a href="http://www.mediapart.fr">Mediapart</a></li>
    <li class="navigation-item"><a href="http://www.linkiesta.it">Linkiesta</a></li>
    <li class="navigation-item"><a href="http://derstandard.at/r1350258439844/The-European">derStandard.at</a></li>
    <li class="navigation-item"><a href="http://future.arte.tv/de">Arte Future</a></li>
  </ul>
  <ul class="navigation-list">
    <li class="navigation-item">hinweise</li>
    <li class="navigation-item"><a href="/datenschutz">Datenschutz</a></li>
    <li class="navigation-item"><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li>
    <li class="navigation-item"><a href="/impressum">Impressum</a></li>
    <li class="navigation-item"><a href="/sitemap">Sitemap</a></li>
    <li class="navigation-item"><a href="/agb">AGB</a></li>
    <li class="navigation-item"><a href="/leserbrief-knigge">Leserbrief-Knigge</a></li>
  </ul>
</nav>


  <div class="dotted-line"></div>

      <div class="language-switch">
      <span>The European</span>
      <span>Deutsch</span>
      <span>/</span>
      <a href="http://www.theeuropean-magazine.com"><span class="inactive">English</span></a>
    </div>


  <div class="footer-ads">
  <span class="footer-ads-wrapper">
  <span class="footer-ads-text"></span>
	<div id='Ads_BA_LAY' ><script type='text/javascript'>Ads_BA_AD('LAY');</script></div>
  </span>
</div>


</footer>

  </div>


<script async="async" src="/assets/application-63ac24ca47dd03d7cf56f6163869000c.js" type="text/javascript"></script>

<div id="fb-root"></div>

        <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=319847686728";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!-- <script type="text/javascript" src="http://s3.amazonaws.com/new.cetrk.com/pages/scripts/0010/8605.js"> </script> -->

<!-- <script type="text/javascript" src="http://include.reinvigorate.net/re_.js"></script> -->
<script type="text/javascript">
try {
var re_name_tag = "";
reinvigorate.track("n9200-r20wj22a92");
} catch(err) {}
</script>


<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'theeuropeande'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>

</body>
</html>

